スポンサーリンク

Skylake以降のIntelシステムに脆弱性

http://www.4gamer.net/games/382/G038245/20171122083/
https://pc.watch.impress.co.jp/docs/news/1093023.html

Skylake以降のIntel製CPUを使ったシステムに脆弱性が存在するそうです。
Windows OS上からでは見えないIntel MEなどに関わる問題で、
外部からの遠隔操作を受けることもあり得るんだとか。

https://downloadcenter.intel.com/ja/download/27150?_ga=2.145130422.366233064.1511354046-603001299.1511354046

Intelから脆弱性の検出ツールが提供されています。

私の環境では脆弱性有りでした。

Intel MEが更新されれば安心なんでしょうか?
ウチのASRock Z170 Extreme 4にも早く更新が来て欲しい・・・。

関連コンテンツ_タイトル

関連コンテンツ

関連コンテンツ



シェアする

  • このエントリーをはてなブックマークに追加

フォローする